TP-Link TL-SG2210MP switch spravovatelný L2/L2+ Gigabit Ethernet 10/100/1000
Popis produktu
TP-Link TL-SG2210MP switch spravovatelný L2/L2+ Gigabit Ethernet (10/100/1000) podpora PoE 1U Černá
EAN: 6935364030674
SKU: TL-SG2210MP
TP-LINK TL-SG2210MP, Gigabit Ethernet (10/100/1000), Podpora PoE
TP-LINK TL-SG2210MP. Základní přepínání Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Základní přepínání RJ-45 Počet ethernetových portů: 8. Velikost tabulky adres: 8000 vstupů, Přenosová rychlost směrování/přepínání: 20 Gbit/s. Komunikační standardy: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Podpora PoE
Technické údaje
Možnosti správy
- Podpora kvality služeb (QoS): Ano
- Správa přes webové rozhraní: Ano
- Cloudová správa: Ano
- Systémový protokol událostí: Ano
- Podpora MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Konektivita
- Počet RJ-45 portů pro Ethernet: 8
- Typ RJ-45 portů: Gigabit Ethernet (10/100/1000)
- Počet SFP portů: 2
- Typ optického konektoru: SFP
Síťové funkce
- Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Podpora 10G: Ne
- Technologie měděné kabeláže: 10BASE-T, 100BASE-TX
- Zrcadlení portů: Ano
- Řízení toku dat (Flow control): Ano
- Agregace linek: Ano
- Řízení provozu (Traffic shaping): Ano
- Omezení rychlosti: Ano
- Automatické MDI/MDI-X: Ano
- Automatické vyjednávání (Auto-negotiation): Ano
- Podpora VLAN: Ano
- Funkce virtuální sítě (VLAN): VLAN založená na MAC adrese, VLAN založená na protokolu, Tagged VLAN, Voice VLAN
- Počet VLAN: 4000
Optická síť
- Technologie optické kabeláže: 100BASE-FX, 1000BASE-X
Přenos dat
- Propustnost přepínání: 20 Gbit/s
- Rychlost předávání paketů: 14,9 Mpps
- Velikost tabulky MAC adres: 8000 záznamů
- Počet prioritních front: 8
- Podpora Jumbo rámců: Ano
- Velikost Jumbo rámců: 9000
- Velikost vyrovnávací paměti: 0,5 MB
Zabezpečení
- Funkce DHCP: DHCP snooping, DHCPv6 snooping
- Seznam řízení přístupu (ACL): Ano
- Šifrování a zabezpečení: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- Algoritmy řazení front: SP, Weighted Round Robin (WRR)
Multicast funkce
- Podpora Multicast: Ano
Provedení
- Barva produktu: Černá
- Počet ventilátorů: 1 ventilátor
- Certifikace: CE, FCC, RoHS
Napájení přes Ethernet (PoE)
- Podpora PoE: Ano
- Počet portů s podporou PoE: 8
- Celkový výkon PoE (PoE budget): 150 W
Provozní podmínky
- Provozní teplota: 0 – 50 °C
- Skladovací teplota: -40 – 70 °C
- Provozní vlhkost: 10 – 90 %
- Skladovací vlhkost: 5 – 90 %
Hmotnost a rozměry
- Šířka: 294 mm
- Hloubka: 180 mm
- Výška: 44 mm
Specifikace
- Stav: new
- Typ produktu:Elektronika > Počítače > Síťové prvky > Síťové příslušenství > Spínače a rozbočovače
- GTIN/EAN: 06935364030674
Historie cen
Dostupné v dalších obchodech
TP-Link TL-SG2210MP switch spravovatelný L2/L2+ Gigabit Ethernet 10/100/1000
Dostupnost: in stock
Switch TP-Link TL-SG2210MP
Dostupnost: in stock
TP-Link SG2210MP (TL-SG2210MP) JetStream 10-Port Gigabit Smart Switch
Dostupnost: in stock
Tp Link Tl SG2210MP 8xGb 2xSFP smart rack switch 150W Poe+ Omada Sdn
Dostupnost: in stock
TP-Link JetStream TL-SG2210MP síťové připojení Spravovaný L2/L2+ Gigabit
Dostupnost: in stock