Switch TP-Link SX3032F 32 portů

Switch TP-Link SX3032F 32 portů
23 503,00 CZK
-0%
Nízká Vysoká
Průměrná cena 23 542,50 CZK
🔥 Aktuálně nejnižší cena v historii!

Značka: tp-link

Dostupnost: in stock

Poslední aktualizace: 2026-03-18 11:11:20

Sledujeme od: Mar 5, 2026

Popis produktu

TP-Link Omada SX3032F síťové připojení Spravovaný L2+ Černý
TP-Link Omada SX3032F. Typ přepínače: Spravovaný, Přepínač: L2+. Základní přepínání RJ-45 Počet ethernetových portů: 1, Počet nainstalovaných modulů SFP+: 32, Konzolový port: RJ-45/Micro-USB. Velikost tabulky adres: 32000 vstupů, Propustnost směrování/přepínání: 640 Gbit/s. Komunikační standardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Možnosti montáže do racku
✏️ Nejdůležitější technické parametry:
- Přenos dat - Propustnost směrování/přepínání: 640 Gbit/s
- Přenos dat - Rychlost předávání paketů: 240 Mpps
- Přenos dat - Velikost tabulky adres: 32000 záznamů
- Přenos dat - Počet front: 8
- Přenos dat - Počet statických tras: 128
- Přenos dat - Počet IP rozhraní: 128
- Přenos dat - Kompatibilní s Jumbo Frames: Ano
- Přenos dat - Paměť bufferu paketů: 24 MB
- Funkce Multicast - Podpora Multicast: Ano
- Funkce Multicast - Počet filtrovaných multicastových skupin: 4000
- Funkce Multicast - Multicast Listener Discovery (MLD) snooping: Ano
- Síť - Komunikační standardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Síť - Statická trasa: Ano
- Síť - Zrcadlení portů: Ano
- Síť - Rozšíření Jumbo Frames: 9
- Síť - Podpora řízení toku: Ano
- Síť - Agregace linek: Ano
- Síť - Řízení nárůstu provozu: Ano
- Síť - Omezení frekvence: Ano
- Síť - Protokol Spanning Tree: Ano
- Síť - Trasy IPv4: 48
- Síť - Trasy IPv6: 48
- Síť - Podpora sítě VLAN: Ano
- Síť - Funkce virtuální sítě LAN: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, Mapování VLAN, Voice VLAN
- Síť - Počet VLAN: 30
- Protokoly - Protokol registrace GARP VLAN (GVRP): Ano
- Protokoly - Funkce IPv4 a IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- Protokoly - Ochrana zdroje IP (IPSG): Ano
- Ochrana - Funkce DHCP: DHCP relay, DHCP server, DHCPv6 snooping
- Ochrana - Ochrana heslem: Ano
- Ochrana - IGMP snooping: Ano
- Ochrana - Statická ochrana portu: Ano
- Ochrana - Podporuje SSH/SSL: Ano
- Ochrana - Typ ověření: AAA, TACACS+
- Ochrana - Zabezpečení proti vstupu do smyčky: Ano
- Ochrana - Vazba adres IP-MAC-Port: Ano
- Ochrana - Ověřování: Ověřování založené na MAC, Ověřování na základě portů
- Ochrana - Algoritmy plánování front: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
- Konstrukce - Možnost montáže do racku: Ano
- Konstrukce - Barva produktu: Černá
- Konstrukce - Počet ventilátorů: 2 ventilátory
- Konstrukce - Podpora redundantních ventilátorů: Ano
- Výkon - Seznam řízení přístupu (ACL): Ano
- Porty a rozhraní - Základní přepínání RJ-45 Počet portů Ethernet: 1
- Porty a rozhraní - Počet nainstalovaných modulů SFP+: 32
- Porty a rozhraní - Port konzole: RJ-45/Micro-USB
- Funkce správy - Typ přepínače: Řízený
- Funkce správy - Přepínač vícevrstvý: L2+
- Funkce správy - Podpora kvality služeb (QoS): Ano
- Funkce správy - Spravovaný v cloudu: Ano
- Funkce správy - Inspekce ARP: Ano
- Funkce správy - Konfigurace nastavení lokality (CLI): Ano
- Funkce správy - Podpora MIB: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
- Napájení - Maximální spotřeba energie: 49,4 W
- Napájení - Zdroj napájení: AC
- Napájení - Vstupní napětí AC: 100 - 240 V
- Napájení - Vstupní frekvence AC: 50/60 Hz
- Provozní podmínky - Rozsah teplot (skladování): 40 - 70 °C
- Provozní podmínky - Rozsah relativní vlhkosti: 10 - 90%
- Provozní podmínky - Přípustná relativní vlhkost: 5 - 90%
- Provozní podmínky - Rozsah teplot (provoz): -5 - 45 °C
- Napájení - Napájecí adaptér součástí balení: Ano
- Hmotnost a rozměry - Šířka produktu: 440 mm
- Hmotnost a rozměry - Hloubka produktu: 330 mm
- Hmotnost a rozměry - Výška produktu: 44 mm
- Obsah balení - Kabely: Napájení
- Obsah balení - Stručný návod k obsluze: Ano

Specifikace

Dostupné v dalších obchodech